Report an issue

Found a bug you'd like to tell us about?
 

 Here’s what to do…Login, Select an ‘Issue Category’ from below and click on the "New Issues” button.

 Please note that support questions will not be handled here. If you need hands on technical support please take out a subscription.

#110 – I get a blank screen if I select Hungarian language to Joomla! admin

Posted in ‘ Ark Editor’
This is a public ticket. Everybody will be able to see its contents. Do not include usernames, passwords or any other sensitive information.
Monday, 08 February 2016 20:10 GMT
Balazs

I get a blank screen if i select Hungarian language to Joomla! admin

In English admin: Ark Editor appears
In Hungarian admin: Ark Editor doesn't appear

 

 

 

Custom Fields
Server type
Linux
Web server type
Apache
ARK product version
1.7.7
Joomla! version
3.4.8
PHP Version
5.4.36
Web browser
Firefox, Chrome, Opera
Errors log
 
Steps to replicate the issue
Set a different Joomla! admin language
Attachment
Sunday, 14 February 2016 11:51 GMT
Balazs

It works, in the v1.7.8. Thx!

This ticket is closed, therefore read-only. You can no longer reply to it. If you need to provide more information, please open a new ticket and mention this ticket's number.
WebxSolution Ltd is not affiliated with or endorsed by the Joomla! Project or Open Source Matters. The Joomla! name and logo is used under a limited license granted by Open Source Matters the trademark holder in the United States and other countries.

Copyright © 2009 - 2016 WebxSolution Ltd
Powered by JoomlaWired